CLUB HONDA BIZ 125 ARGENTINA

Club de la Honda Biz 125... y todo lo relativo al mundo de las dos ruedas...!


    Hola,me presento

    Comparte

    franco.92
    Comenzando
    Comenzando

    Mensajes : 5
    Fecha de inscripción : 16/12/2013

    Hola,me presento

    Mensaje  franco.92 el Lun Dic 23, 2013 12:58 pm

    Hola amigos del foro que tal,mi nombre es franco,soy de Adelia Maria en la provincia de Cordoba,Argentina,antes que nada quiero felicitarlos por el foro que esta muy bueno y muy lindo y se nota un compañerismo muy bueno en cada tema.
    les cuento que el viernes pasado retire mi biz del consecionario!!!q emocion q tenia,y todavia tengo,q hermosa maquina,un andar excelente,lo primero que note con respecto a mi anterior moto(una trip 110) es la suspension,y luego la fuerza del motor,lo unico q encontre un poco malo x decirlo de esa manera es q no tenga freno a disco delantero,la trip lo tenia y se nota la diferencia,pero en fin un toquecito mas justo este nuevo y tema solucionado.
    Ahora la duda,si no es el lugar corrijanme y lo borro,a los 9 km de andar la moto el velocimetro y el odometro dejaron de funcionar,pare,revise que la tripa estuviese en su lugar en fin estaba todo correcto,segui en viaje,hice unos 70 km mas y de repente volvio a andar,de la nada affraid ,el tema es q ahora la aguja del velocimetro no sube constantemente,es decir a medida q sube es como si se callera un poquito y vuelve a levantarse,y no marca mas de 30 km,por mas q vaya a 60 70,y el odometro cuenta bien lo km,alguna idea de q puede ser?agrego q no volvi al concesionario para q la vean por garantia porq vivo a unos 100 km y se me complica viajar.
    gracias y espero sus respuestas.saludos santa 
    avatar
    facuybr125
    Moderador

    Mensajes : 550
    Fecha de inscripción : 20/08/2013
    Edad : 37
    Localización : Castelar

    Re: Hola,me presento

    Mensaje  facuybr125 el Lun Dic 23, 2013 1:06 pm

    Bienvenido Franco!!
    Sobre tú duda vas a tener que esperar a las respuesta de los compañeros con más cancha con ese tema. Pero si esta en garantía te recomiendo que lo lleves, lastima los km de l distancia... pero tomatelo como un paseo
    Buenas rutas!!


    _________________
    avatar
    pibedelcobre
    Moderador

    Mensajes : 762
    Fecha de inscripción : 03/10/2013

    Re: Hola,me presento

    Mensaje  pibedelcobre el Lun Dic 23, 2013 1:22 pm

    Bienvenido Franco !
    La verdad no tengo idea sobre que puede haber pasado, que se hayan aflojado algunas fichas de los cables del tablero capaz ?


    _________________
    Zanella Due 50cc (3200km) -> YBR125 ED 2010(52000km) -> Jawa Supernova 2011(8900km) -> YBR125 Brasilera full(11000km) -> Zanella Patagonian Eagle 150(900km) -> YAMAHA FZ16 2014 (1700 y contando), YAMAHA YS Fazer 2011 (3273km y contando)  

    franco.92
    Comenzando
    Comenzando

    Mensajes : 5
    Fecha de inscripción : 16/12/2013

    Re: Hola,me presento

    Mensaje  franco.92 el Lun Dic 23, 2013 1:28 pm

    gracias x sus respuestas.!supongo q si debe ser en el tablero el problema,en la masa de la rueda delantera pareciera estar todo bien,desconecte u conecte de nuevo y parece estar todo en orden,en un rato con mucha paciencia y delicadeza sacare el faro delantero para llegar hasta la parte de abajo del tablero
    avatar
    Torito
    Usuario estrella
    Usuario estrella

    Mensajes : 1625
    Fecha de inscripción : 26/11/2012
    Edad : 36
    Localización : Ezpeleta (Conurbano HOT), pero con el corazón en Mataderos!!!

    Re: Hola,me presento

    Mensaje  Torito el Lun Dic 23, 2013 1:49 pm

    Bienvenido al foro Franco!!!  Wink 

    Felicidades por la Bizcacha, excelente inversión hiciste  cheers 

    Que raro lo de la tripa del velocímetro... Hacé lo siguiente: desconectá la tripa, poné la Biz en el caballete y hacé girar la rueda delantera. Si la tripa que está dentro del cavble gira, el problema está mas arriba... mas precisamente en la conexión al tablero. De ser así vas a tenr que desarmar sí o sí lamentablemente  Neutral 

    Obviamente todo esto para no hacerte los 100 km. De todas formas en la concesionaria se tienen que hacer cargo.


    Suerte, saludos y felicidades!!!  santa 


    _________________
    LAS MOTOS Y NUEVA CHICAGO SON MI PASION...!!!!


    LA CILINDRADA NO IMPORTA......   LO IMPORTANTE ES RODAR...!!!!


    PORQUE LO MAS IMPORTANTE ES SALIR A ANDAR EN MOTO!!!   :blackbike:

    BANEEN A TORITO!!!! bounce 

    franco.92
    Comenzando
    Comenzando

    Mensajes : 5
    Fecha de inscripción : 16/12/2013

    Re: Hola,me presento

    Mensaje  franco.92 el Lun Dic 23, 2013 1:53 pm

    Gracias torito!!ahora me pongo con eso,si logro solucionarlo lo comento alomejor a alguno le sirve,si no lamentablemente voy a tener que llevarla a la garantia,gracias x la buena onda muchachos.
    saludos santa 
    avatar
    charles@
    Usuario
    Usuario

    Mensajes : 95
    Fecha de inscripción : 04/12/2013

    Re: Hola,me presento

    Mensaje  charles@ el Lun Dic 23, 2013 4:53 pm

    Hola Franco!.Bienvenido al club!.Por el problemita que tenes,te recomendaría que la lleves al service para que la vean,capas que si le metes mano vos,despues no se van a querer hacer cargo!
    Saludos  cheers
    avatar
    Kalash
    Administrador

    Mensajes : 562
    Fecha de inscripción : 06/10/2013
    Edad : 42
    Localización : Mariano Acosta

    Re: Hola,me presento

    Mensaje  Kalash el Lun Dic 23, 2013 5:17 pm

    Bienvenido al foro Franco!!

    Espero te sea de utilidad y por sobre todas las cosas que la pases bien aca!!

    Con respecto al problemita que tuviste lo ideal seria llevarla a la garantia.. pero si crees conveniente desarmar los chicos mas arriba te tiraron algunos datos...

    Disfruta la maquina y Buenas Rutas Bizcachero!!  :blackbike: 


    _________________

    Solo entienden mi locura los que comparten mi pasion...

    franco.92
    Comenzando
    Comenzando

    Mensajes : 5
    Fecha de inscripción : 16/12/2013

    Re: Hola,me presento

    Mensaje  franco.92 el Lun Dic 23, 2013 5:26 pm

    Gracias x su amabilidad y buena onda chicos,hoy desarme la parte del faro delantero para llegar hasta el tablero,los cablecitos parecen estar bien,lo unico q desenrosque y volvi a enroscar es la tripa,pero estaba todo en orden,asiq decidi que tengo q llevarla a garantia no queda otra,lamentablemente estos dias festivos no trabaja nadie Sad asiq habra q aguantar asi.saludos :closed2: 
    avatar
    jarocho25
    Moderador

    Mensajes : 419
    Fecha de inscripción : 28/11/2012
    Edad : 31
    Localización : Mexico

    Re: Hola,me presento

    Mensaje  jarocho25 el Lun Dic 23, 2013 11:59 pm

    Que tal..

    Bienvenido a esto foro internacional....

    Saludos de Mexico


    _________________
    avatar
    martinfm21
    Moderador

    Mensajes : 632
    Fecha de inscripción : 08/12/2012

    Re: Hola,me presento

    Mensaje  martinfm21 el Miér Dic 25, 2013 4:52 pm

    Bienvenido Franco!!!!!! , llevala a la gtia asi te la dejan en perfectas condiciones como corresponde y de paso le vas metiendo kilometros para que se vaya ablandando.... en mi caso se termino de ablandar bien arriba de los 3.000 km , abrazo !!!


    _________________
    ¡bounce Rajen a Toro ya!bounce 
    avatar
    Poeta de Guillon
    Usuario
    Usuario

    Mensajes : 186
    Fecha de inscripción : 02/12/2012
    Edad : 59

    Re: Hola,me presento

    Mensaje  Poeta de Guillon el Jue Dic 26, 2013 7:08 pm

    Si el odometro cuenta bien los kilometros el problema esta dentro del reloj, no desarmes nada porque no hay nada que hacer, llevala al concesionario y aplica la garantia.

    franco.92
    Comenzando
    Comenzando

    Mensajes : 5
    Fecha de inscripción : 16/12/2013

    Re: Hola,me presento

    Mensaje  franco.92 el Jue Dic 26, 2013 10:29 pm

    Gracias x sus respuestas,el tema empeoro un poco ahora solo levanta hasta la velociodad de 5 km y el odometro cuenta mal me parecece,asiq la semana proxima la llevo a garantia,gracias.! :blackbike: 
    avatar
    calquin24
    Usuario estrella
    Usuario estrella

    Mensajes : 1180
    Fecha de inscripción : 03/12/2012
    Localización : 3 de Febrero

    Re: Hola,me presento

    Mensaje  calquin24 el Sáb Dic 28, 2013 12:19 am

    Bienvenido. :91: 


    _________________
    "Las motos son para usarlas, no para ponerlas en una vitrina"


    Que se vaya Torito!!! :93:
    avatar
    Luis de La Plata
    Usuario
    Usuario

    Mensajes : 56
    Fecha de inscripción : 05/09/2013
    Edad : 63
    Localización : La Plata

    Re: Hola,me presento

    Mensaje  Luis de La Plata el Miér Ene 01, 2014 9:17 am

    Hola Franco...bienvenido desde Adelia Maria (Cba)y con tu Honda Biz....pasa y ponete comodo nomas...ojala vayas en camino a la solucion de tu problema de velocimetro...buenas rutas !!!  :91: 

    Contenido patrocinado

    Re: Hola,me presento

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Dom Nov 19, 2017 5:30 am